Replace request module in ACE

Do you all have plans to replace the request dependency anytime soon? We use the atlassian-connect-express module and a security scan recently showed a sub-sub dependency of request , json-schema , has a prototype pollution vulnerability at json-schema < 0.4.0.

1 Like