"SafePluginPointAccess" reporting my plugin is producing a NullPointerException, but I can't find a stack trace

I’m trying to build a custom field type for JIRA, but whenever I add my field to an issue, JIRA says the following:

The field was added successfully, but you do not have edit permissions.

In the stdout of atlas-run, I get the following line:

[INFO] [talledLocalContainer] 2017-04-24 09:31:20,813 http-nio-2990-exec-11 WARN adam 571x584x2 fgpziy 0:0:0:0:0:0:0:1 /secure/AjaxIssueEditAction!default.jspa [c.atlassian.ozymandias.SafePluginPointAccess] Unable to run plugin code because of 'java.lang.NullPointerException - null'.

In target/jira/home/log/atlassian-jira.log I can see exactly the same thing; both have that one line of error output and nothing else.

Is there anywhere I can go to find a stacktrace for the NullPointerException that’s being reported here, so I can tell which bit of my code it’s coming from?

FWIW, I’ve tried running atlas-run --jvmargs -XX:-OmitStackTraceInFastThrow and I still don’t get a stacktrace.

Hello, Is it solved?